» Ubuntu » Pakiety

Error

two or more packages specified (libcvector2-dev cosmic)