» Ubuntu » Pakiety

Error

two or more packages specified (libintl-perl cosmic)