» Ubuntu » Pakiety

Error

two or more packages specified (libmpx0-dbg cosmic)