» Ubuntu » Pakiety

Error

two or more packages specified (libnamespace-autoclean-perl cosmic)