» Ubuntu » Pakiety » cosmic (18.10) » mail » policyd-rate-limit
bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Pakiet źródłowy: policyd-rate-limit  ]

Pakiet: policyd-rate-limit (0.7.1-1) [universe]

Odnośniki dla policyd-rate-limit

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego policyd-rate-limit:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

postfix policy daemon limiting the number of mails a user can send

Inne pakiety związane z policyd-rate-limit

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: adduser
    add and remove users and groups
  • dep: python3
    interactive high-level object-oriented language (default python3 version)
  • dep: python3-yaml
    YAML parser and emitter for Python3
  • enh: postfix
    High-performance mail transport agent

Pobieranie policyd-rate-limit

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 26,4 KiB124,0 KiB [lista plików]