» Ubuntu » Pakiety

Error

two or more packages specified (gobjc++-9-arm-linux-gnueabi disco-updates)