» Ubuntu » Pakiety

Error

two or more packages specified (libghc-ini-doc disco)