» Ubuntu » Pakiety

Error

two or more packages specified (python-hypothesis-doc disco)