» Ubuntu » Pakiety

Error

two or more packages specified (fcitx-table-boshiamy disco)