» Ubuntu » Pakiety

Error

two or more packages specified (gdc-multilib-powerpc64-linux-gnu disco)