» Ubuntu » Pakiety

Error

two or more packages specified (libghc-bytestring-prof-0.10.8.2-1e712 disco)