» Ubuntu » Pakiety

Error

two or more packages specified (java10-runtime disco)