» Ubuntu » Pakiety » disco (19.04) » libdevel » libamu-dev
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Pakiet źródłowy: am-utils  ]

Pakiet: libamu-dev (6.2+rc20110530-3.2ubuntu2) [universe]

Odnośniki dla libamu-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego am-utils:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Tim Cutts

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Support library for amd the 4.4BSD automounter (development)

Inne pakiety związane z libamu-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libamu4 (= 6.2+rc20110530-3.2ubuntu2)
    Support library for amd the 4.4BSD automounter (runtime)
  • dep: libc6-dev
    GNU C Library: Development Libraries and Header Files
    lub libc-dev
    pakiet wirtualny udostępniany przez libc6-dev

Pobieranie libamu-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 44,5 KiB227,0 KiB [lista plików]
arm64 42,6 KiB222,0 KiB [lista plików]
armhf 42,3 KiB184,0 KiB [lista plików]
i386 47,7 KiB209,0 KiB [lista plików]
ppc64el 49,6 KiB266,0 KiB [lista plików]
s390x 43,7 KiB228,0 KiB [lista plików]