» Ubuntu » Pakiety » disco (19.04) » libdevel » libgphobos-9-dev
disco  ] [  disco-updates  ] [  eoan  ]
[ Pakiet źródłowy: gcc-9  ]

Pakiet: libgphobos-9-dev (9.1.0-2ubuntu2~19.04 i inne) [security]

Odnośniki dla libgphobos-9-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gcc-9:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Phobos D standard library

Inne pakiety związane z libgphobos-9-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: gcc-9-base (= 9-20190402-1ubuntu1) [armhf]
    GCC, the GNU Compiler Collection (base package)
    dep: gcc-9-base (= 9.1.0-2ubuntu2~19.04) [nie armhf]
  • dep: libgphobos76 (>= 9-20190402-1ubuntu1) [armhf]
    Phobos D standard library (runtime library)
    dep: libgphobos76 (>= 9.1.0-2ubuntu2~19.04) [nie armhf]
  • dep: zlib1g-dev
    compression library - development

Pobieranie libgphobos-9-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 9.1.0-2ubuntu2~19.04 10 546,4 KiB102 044,0 KiB [lista plików]
armhf 9-20190402-1ubuntu1 10 099,7 KiB74 000,0 KiB [lista plików]
i386 9.1.0-2ubuntu2~19.04 9 363,1 KiB65 068,0 KiB [lista plików]