» Ubuntu » Pakiety » disco (19.04) » libdevel » libgsm1-dev
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Pakiet źródłowy: libgsm  ]

Pakiet: libgsm1-dev (1.0.18-2) [universe]

Odnośniki dla libgsm1-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libgsm:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Felix Lechner

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Development libraries for a GSM speech compressor

Inne pakiety związane z libgsm1-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libgsm1 (= 1.0.18-2)
    Shared libraries for GSM speech compressor

Pobieranie libgsm1-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 23,0 KiB110,0 KiB [lista plików]
arm64 23,5 KiB103,0 KiB [lista plików]
armhf 22,2 KiB82,0 KiB [lista plików]
i386 25,1 KiB118,0 KiB [lista plików]
ppc64el 34,4 KiB135,0 KiB [lista plików]
s390x 28,4 KiB119,0 KiB [lista plików]