» Ubuntu » Pakiety » disco (19.04) » libdevel » libgss-dev
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Pakiet źródłowy: gss  ]

Pakiet: libgss-dev (1.0.3-3) [universe]

Odnośniki dla libgss-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gss:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GSS Team
  • Simon Josefsson
  • Russ Allbery

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Development and documentation files for Generic Security Services

Inne pakiety związane z libgss-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, s390x]
  • dep: libgss3 (= 1.0.3-3)
    Library for Generic Security Services
  • dep: libshishi-dev (>= 0.0.42)
    Development files for the Shishi Kerberos v5 library

Pobieranie libgss-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 37,7 KiB217,0 KiB [lista plików]
arm64 33,9 KiB209,0 KiB [lista plików]
armhf 33,0 KiB177,0 KiB [lista plików]
i386 39,1 KiB206,0 KiB [lista plików]
ppc64el 38,5 KiB260,0 KiB [lista plików]
s390x 35,5 KiB221,0 KiB [lista plików]