» Ubuntu » Pakiety » disco (19.04) » libdevel » libvlccore-dev
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  disco  ] [  disco-updates  ] [  eoan  ]
[ Pakiet źródłowy: vlc  ]

Pakiet: libvlccore-dev (3.0.7.1-0ubuntu19.04.1 i inne) [security] [universe]

Odnośniki dla libvlccore-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego vlc:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Archiwum e-mail)
  • Loic Minier
  • Christophe Mutricy
  • Mohammed Adnène Trojette
  • Reinhard Tartler
  • Benjamin Drung
  • Edward Wang
  • Mateusz Łukasik
  • Sebastian Ramacher

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

development files for libvlccore

Inne pakiety związane z libvlccore-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libvlccore9 (= 3.0.6-1) [nie amd64, i386]
    base library for VLC and its modules
    dep: libvlccore9 (= 3.0.7.1-0ubuntu19.04.1) [amd64, i386]

Pobieranie libvlccore-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 3.0.7.1-0ubuntu19.04.1 163,2 KiB991,0 KiB [lista plików]
arm64 3.0.6-1 163,2 KiB990,0 KiB [lista plików]
armhf 3.0.6-1 163,0 KiB988,0 KiB [lista plików]
i386 3.0.7.1-0ubuntu19.04.1 163,3 KiB990,0 KiB [lista plików]
ppc64el 3.0.6-1 163,4 KiB990,0 KiB [lista plików]
s390x 3.0.6-1 163,3 KiB990,0 KiB [lista plików]