» Ubuntu » Pakiety

Error

two or more packages specified (libhfstdc++6-armel-cross disco)