» Ubuntu » Pakiety

Error

two or more packages specified (libjnr-ffi-java disco)