» Ubuntu » Pakiety » disco (19.04) » libdevel » libpq-dev
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  disco  ] [  disco-updates  ] [  eoan  ] [  eoan-updates  ] [  focal  ]
[ Pakiet źródłowy: postgresql-11  ]

Pakiet: libpq-dev (11.5-0ubuntu0.19.04.1 i inne) [security]

Odnośniki dla libpq-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego postgresql-11:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PostgreSQL Maintainers
  • Martin Pitt
  • Peter Eisentraut
  • Christoph Berg

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

header files for libpq5 (PostgreSQL library)

Inne pakiety związane z libpq-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libpq5 (= 11.2-1) [nie amd64, i386]
    PostgreSQL C client library
    dep: libpq5 (= 11.5-0ubuntu0.19.04.1) [amd64, i386]

Pobieranie libpq-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 11.5-0ubuntu0.19.04.1 153,4 KiB672,0 KiB [lista plików]
arm64 11.2-1 150,7 KiB677,0 KiB [lista plików]
armhf 11.2-1 141,6 KiB515,0 KiB [lista plików]
i386 11.5-0ubuntu0.19.04.1 163,2 KiB624,0 KiB [lista plików]
ppc64el 11.2-1 174,9 KiB801,0 KiB [lista plików]
s390x 11.2-1 148,4 KiB678,0 KiB [lista plików]