» Ubuntu » Pakiety

Error

two or more packages specified (libslf4j-java disco)