» Ubuntu » Pakiety » disco (19.04) » database » libgda-5.0-postgres
xenial  ] [  bionic  ] [  bionic-updates  ] [  disco  ] [  eoan  ] [  focal  ]
[ Pakiet źródłowy: libgda5  ]

Pakiet: libgda-5.0-postgres (5.2.8-1build1) [ports] [universe]

Odnośniki dla libgda-5.0-postgres

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libgda5:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Archiwum e-mail)
  • Emilio Pozuelo Monfort
  • Jeremy Bicha
  • Jordi Mallach

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PostgreSQL provider for libgda database abstraction library

Inne pakiety związane z libgda-5.0-postgres

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.7)
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgda-5.0-4 (>= 5.2.2)
    data abstraction library based on GLib
  • dep: libglib2.0-0 (>= 2.32.0)
    GLib library of C routines
  • dep: libpq5
    PostgreSQL C client library

Pobieranie libgda-5.0-postgres

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
s390x 59,9 KiB278,0 KiB [lista plików]