» Ubuntu » Pakiety » eoan (19.10) » libdevel » libfrobby-dev
xenial  ] [  bionic  ] [  eoan  ] [  focal  ] [  groovy  ]
[ Pakiet źródłowy: frobby  ]

Pakiet: libfrobby-dev (0.9.0-5) [ports] [universe]

Odnośniki dla libfrobby-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego frobby:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Computations with monomial ideals (development tools)

Inne pakiety związane z libfrobby-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libfrobby0 (= 0.9.0-5)
    Computations with monomial ideals (shared library)
  • rec: libfrobby-doc (= 0.9.0-5)
    Computations with monomial ideals (library documentation)

Pobieranie libfrobby-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
armhf 6,4 KiB30,0 KiB [lista plików]