» Ubuntu » Pakiety

Error

two or more packages specified (libz-dev eoan)