» Ubuntu » Pakiety » eoan » libs » libplplotada4
disco  ] [  eoan  ]
[ Pakiet źródłowy: plplot  ]

Pakiet: libplplotada4 (5.14.0+dfsg-3build1) [universe]

Odnośniki dla libplplotada4

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego plplot:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Ada support for PLplot, a plotting library

Inne pakiety związane z libplplotada4

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.2) [s390x]
    dep: libc6 (>= 2.4) [armhf]
  • dep: libgcc1 (>= 1:3.0) [nie armhf]
    GCC support library
    dep: libgcc1 (>= 1:3.5) [armhf]
  • dep: libgnat-8 (>= 8.3.0)
    runtime for applications compiled with GNAT (shared library)
  • dep: libplplot16
    Scientific plotting library

Pobieranie libplplotada4

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 79,9 KiB569,0 KiB [lista plików]
arm64 74,8 KiB565,0 KiB [lista plików]
armhf 72,1 KiB472,0 KiB [lista plików]
i386 77,6 KiB524,0 KiB [lista plików]
ppc64el 79,2 KiB705,0 KiB [lista plików]
s390x 79,1 KiB657,0 KiB [lista plików]