» Ubuntu » Pakiety » eoan » libs » librte-pmd-sfc18.11
disco  ] [  disco-updates  ] [  eoan  ]
[ Pakiet źródłowy: dpdk  ]

Pakiet: librte-pmd-sfc18.11 (18.11.4-1ubuntu0.19.10.1) [security] [universe]

Odnośniki dla librte-pmd-sfc18.11

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego dpdk:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian DPDK Maintainers (Archiwum e-mail)
  • Luca Boccassi
  • Christian Ehrhardt
  • Santiago Ruano Rincón

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Data Plane Development Kit (librte_pmd_sfc runtime library)

Inne pakiety związane z librte-pmd-sfc18.11

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libbsd0 (>= 0.0)
    utility functions from BSD systems - shared library
  • dep: libc6 (>= 2.14)
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libnuma1 (>= 2.0.11)
    Libraries for controlling NUMA policy
  • dep: librte-bus-pci18.11 (>= 17.11)
    Data Plane Development Kit (librte_bus_pci runtime library)
  • dep: librte-bus-vdev18.11 (>= 17.11)
    Data Plane Development Kit (librte_bus_vdev runtime library)
  • dep: librte-cmdline18.11 (>= 16.04)
    Data Plane Development Kit (librte-cmdline runtime library)
  • dep: librte-eal18.11 (>= 18.05)
    Data Plane Development Kit (librte-eal runtime library)
  • dep: librte-ethdev18.11 (>= 18.08)
    Data Plane Development Kit (libethdev runtime library)
  • dep: librte-kvargs18.11 (>= 16.04)
    Data Plane Development Kit (librte-kvargs runtime library)
  • dep: librte-mbuf18.11 (>= 16.04)
    Data Plane Development Kit (librte-mbuf2 runtime library)
  • dep: librte-mempool18.11 (>= 18.05)
    Data Plane Development Kit (librte-mempool runtime library)
  • dep: librte-net18.11 (>= 16.11)
    Data Plane Development Kit (librte-net runtime library)
  • dep: librte-pci18.11 (>= 17.11)
    Data Plane Development Kit (librte_pci runtime library)
  • dep: librte-ring18.11 (>= 16.04)
    Data Plane Development Kit (librte_ring runtime library)

Pobieranie librte-pmd-sfc18.11

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 94,3 KiB303,0 KiB [lista plików]