» Ubuntu » Pakiety » focal-updates » lisp

Pakiety oprogramowania w gałęzi "focal-updates", Podsekcja lisp

guile-gnutls (3.6.13-2ubuntu1.3) [universe]
GNU TLS library - GNU Guile bindings