» Ubuntu » Pakiety

Error

two or more packages specified (git-core groovy-updates)