» Ubuntu » Pakiety » groovy (20.10) » httpd » lighttpd-mod-maxminddb
focal  ] [  groovy  ] [  hirsute  ] [  impish  ]
[ Pakiet źródłowy: lighttpd  ]

Pakiet: lighttpd-mod-maxminddb (1.4.55-1ubuntu2) [universe]

Odnośniki dla lighttpd-mod-maxminddb

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego lighttpd:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian lighttpd maintainers
  • Helmut Grohne
  • Glenn Strauss
  • Stefan Bühler

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GeoIP2 restrictions for lighttpd

Inne pakiety związane z lighttpd-mod-maxminddb

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [nie arm64, ppc64el]
  • dep: libmaxminddb0 (>= 1.0.2)
    IP geolocation database library
  • dep: lighttpd (= 1.4.55-1ubuntu2)
    fast webserver with minimal memory footprint

Pobieranie lighttpd-mod-maxminddb

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 5,0 KiB23,0 KiB [lista plików]
arm64 4,9 KiB22,0 KiB [lista plików]
armhf 4,3 KiB18,0 KiB [lista plików]
ppc64el 5,6 KiB74,0 KiB [lista plików]
s390x 5,0 KiB22,0 KiB [lista plików]