» Ubuntu » Pakiety

Error

podano więcej niż jedną gałąź do newpkg (trusty trusty-updates trusty-backports xenial xenial-updates xenial-backports zesty zesty-updates zesty-backports artful)