» Ubuntu » Pakiety

Error

two or more packages specified (debootstrap precise-updates)