» Ubuntu » Pakiety

Error

two or more packages specified (libreoffice-dev-doc precise-updates)