» Ubuntu » Pakiety

Error

two or more packages specified (libreoffice-help-ru precise-updates)