» Ubuntu » Pakiety

Error

two or more packages specified (gwibber-service-friendfeed precise-updates)