» Ubuntu » Pakiety

Error

two or more packages specified (jenkins-slave precise-updates)