» Ubuntu » Pakiety

Error

two or more packages specified (libgnome2-0 precise-updates)