» Ubuntu » Pakiety

Error

two or more packages specified (libjetty-extra-java precise-updates)