» Ubuntu » Pakiety

Error

two or more packages specified (libllvm3.2 precise-updates)