» Ubuntu » Pakiety

Error

two or more packages specified (mcollective-middleware precise-updates)