» Ubuntu » Pakiety

Error

two or more packages specified (pd-csound precise-updates)