» Ubuntu » Pakiety

Error

two or more packages specified (sudo-ldap precise-updates)