» Ubuntu » Pakiety

Error

two or more packages specified (anc-api-tools precise)