» Ubuntu » Pakiety

Error

two or more packages specified (cdebootstrap-static precise)