» Ubuntu » Pakiety

Error

two or more packages specified (libmcs-utils precise)