» Ubuntu » Pakiety

Error

two or more packages specified (linux-backports-modules-net-3.2.0-35-generic precise)