» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-3.2.0-35-lowlatency precise)