» Ubuntu » Pakiety

Error

two or more packages specified (twoftpd-run precise)