» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-af-base precise)