» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-kde-ml-base precise)