» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-lt-base precise)